Jump to content

WinToolkit RunOnce


Sorin
 Share

Recommended Posts

Problem: Wintoolkit RunOnce won't start!!! I have win7 x64. Tried 3 times on my computer from usb . Didn't test it from cd. It takes too long. Live! No results!!! I am using the latest build of WinToolkit.

Edited by Sorin
Link to comment
Share on other sites

4.3.1.0 (Looking for CommandLineArgs...)

CommandLineArg: C:\Windows\System32\W7TRunOnce.exe (Looking for CommandLineArgs...)

Found Drive: C:\ (Looking for Installation Files...)

Found Drive: D:\ (Looking for Installation Files...)

Found Drive: E:\ (Looking for Installation Files...)

Found Drive: F:\ (Looking for Installation Files...)

Found Drive: G:\ (Looking for Installation Files...)

Found Drive: C:\ (Looking for alternatives...)

Found Drive: D:\ (Looking for alternatives...)

Found Drive: E:\ (Looking for alternatives...)

Found Drive: F:\ (Looking for alternatives...)

Found Drive: G:\ (Looking for alternatives...)

IDrive:  (Looking for alternatives...)

No IDrive Found:  (Aborting: No installation files found...)

 

 

 

 

this is the log.
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...