Jump to content
sweden8

Windows 10

Recommended Posts

Ok... Guess I'm a idiot... Trying to use Windows Toolkit 1.5.2.9 on Windows 10...

 

Keeps coming up with this notice:

Some versions selected are not supported on this version of Win Toolkit.Would you like to try Win Toolkit v2.x instead?

No matter what I try... Wim manage, all in one integrator, etc....

 

Doesn't matter which version of Windows I try using the toolkit in either...

 

Ran it under windows 8.1 trying to work with a Windows 10 image,

 

and also ran it in Windows 10 working with a Windows 10 image... Same notice...

Edited by *Reaper*

Share this post


Link to post
Share on other sites

Never. Windows 1.x is no longer being worked on apart from bug fixes. I want uses to use 2.x for Windows 10.

 

I will however send you a PM so please check your messages :)

 

EDIT: I have come up with an idea that will be the best of both worlds. I will add it after I've gone to Yoga and out for food. So about 2pm (UK Time) perhaps.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...