Jump to content
Sign in to follow this  
maumau

Error en WPI con nueevo Update

Recommended Posts

Saludos estimados amigos, soy un seguidor del trabajo de ricktendo y me paso algo un poco curioso en esta nueva actualizacion

espero que el tema que voy a plantear en este post no ofenda o falte regla alguna

El meollo

===============

Tengo mi windows XP sp3

Tengo mi propia version de WPI que la cambio segun mis conveniencias

con el update 136 y mi wpi todo trabaja sin novedad

(windows actualizado y mis programas lanzados desde mi wpi)

con el nuevo update 137

se instala todo guin2 sin novedad

pero al momento de ejecutar mi wpi me sale error en el archivo coje.js linea 92

y luego seguir o no ( SI o NO ) ejecutando el scrip, respondo NO y la pagina de mi wpi carga sin novedad

Ahi les quiero ver si a alguien mas le esta sucediendo esto

---

como es normal vuelvo con mi WPI a la version anterior y trabja sin novedad

sera que alguie me ayuda o me explica que esta sucendiendo

Mucha gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...