Jump to content

Wonneproppen

Members
  • Content Count

    8
  • Joined

  • Last visited

About Wonneproppen

  • Rank
    Wanderer

Profile Information

  • OS
    Windows 7 x64
  1. Wonneproppen

    WinToolkit Language

    @LegoLash2o would be possible to activate the language feature? I would have to work with pleasure on a German translation
  2. Wonneproppen

    [Solved] Everytimes an Error trying to discard image

    Hmmm very strange. I`m using GImageX v 2.0.17 for mounting & discarding every BOOT.WIM File. No Problems Only with Win7 Toolkit i have this problems, so, but the error must be at Win7 Toolkit. I`m already in despair
  3. Wonneproppen

    [Solved] Everytimes an Error trying to discard image

    Damn, on my Notebook Win7 x64 Win Toolkit works fine, also on another Devices. Only exception on my big Workstation Core I5 Win7 x64 Win Toolkit wan`t work. Up on Outpost Security 7.1 Free i have allways the same programs installed as on my another PC`s. Anything prevents me from that Win Toolkit can works correct. It is possible to cleanup all wim filters e.g. also to cleanup all filters in my registry?
  4. Wonneproppen

    [Solved] Everytimes an Error trying to discard image

    Great work Legolash2o. By the time i´m able to discarding all boot.wim`s which previously did not work. You make my day :dancing:
  5. Wonneproppen

    [Solved] Everytimes an Error trying to discard image

    Sorry for my mistake. It`s seems to be ok when i use an install.wim. Tested with install.wim from Win8 RC Currently i work with Win7 x64 SP1 and WAIK Win7 SP1
  6. Wonneproppen

    [Solved] Everytimes an Error trying to discard image

    Thx for your reply It does not matter what boot.wim using. further i updated my waik with latest sp1 and also here the same issue. i`m not able to discarding a boot.wim (sp1), neither this nor other
  7. Hey, everytimes i get an error trying to discard an image. While it does not matter which image I use. here is my log, generated with Win Toolkit lastest version Note! I work with Win7 x64. What`s wrong here? Also Files and folders are not in use! When i use imagex arguments, my image will discard correct, but it is not possible when i trying Win Toolkit Thx for helping
×