Jump to content

Search the Community

Showing results for tags 'Apps'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • General Discussion
    • Introduction
  • WinCert Member Projects
    • Win Toolkit
    • HeiDoc.net Projects
    • Windows Post-Install Wizard (WPI)
    • WPI, nLite and RVM Addons
    • DX WinNT6.x True Integrator
    • Switchless installers
    • XP Theme Source Patcher
    • OS Transformation Packs
    • Installer Repacks
  • WinCert.net International
    • WinCert.net Turkish
    • WinCert.net Italian
    • WinCert.net French
    • WinCert.net Spanish
    • WinCert.net Dutch
    • WinCert.net German
  • Microsoft Operating Systems and Software
    • Microsoft Windows
    • Microsoft Windows Server Family
    • Microsoft Office
    • Tips and Tricks
  • News, Support, Discussion
  • The Design Art Forum
  • Miscellaneous

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Here is my last session and screenshot. After installation, no metro apps are available on the start screen for running, except metro IE and app store. However, even if I use a non built-in administrator account with UAC on to run them, they will be automatically closed right after I clicked and opened them. I'm pretty sure there must be some reg tweaks in WinToolkit that disabled the metro app platform or app container from being installed properly during windows installation, but I just don't know which tweaks. Can someone help me? Thanks. BTW, it was installed on a VHDX for native boot by using imageX /apply, without any unattend.xml. Update: Problem is resolved. Do not touch services, especially the task scheduler. 2012-07-11_06-10-07_2012-07-11_06-10-07.ini
×
×
  • Create New...