Jump to content

Search the Community

Showing results for tags 'help'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • General Discussion
    • Introduction
  • WinCert Member Projects
    • Win Toolkit
    • HeiDoc.net Projects
    • Windows Post-Install Wizard (WPI)
    • WPI, nLite and RVM Addons
    • DX WinNT6.x True Integrator
    • Switchless installers
    • XP Theme Source Patcher
    • OS Transformation Packs
    • Installer Repacks
  • WinCert.net International
    • WinCert.net Turkish
    • WinCert.net Italian
    • WinCert.net French
    • WinCert.net Spanish
    • WinCert.net Dutch
    • WinCert.net German
  • Microsoft Operating Systems and Software
    • Microsoft Windows
    • Microsoft Windows Server Family
    • Microsoft Office
    • Tips and Tricks
  • News, Support, Discussion
  • The Design Art Forum
  • Miscellaneous

Categories

  • Win Toolkit
    • WinKit Addons
  • nLite/RVMi Addons
  • Citrix
  • Unattended Setup Files
  • Various
  • Repacks

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi im new to this forum. Maybe i'm just to stupid but for me it does not work to load more than one installation file. When i load one installation file and then another, the entries from the first file disappear. I'm using the version 1.5.4.9. Hopefully some can give me some advice. Thanks!
  2. ...since the home server(?) at http://testing.wintoolkit.co.uk/ is down, or acting weird, quite often. And it again. And it appears that no one else mirrors your 0.56MB application anywhere, ever. Currently, all your links are broken, and I've been hunting all over the internet for the last three hours for a way to find it. In fact, this is a big enough issue that the fourth of four Google results for "2.0.5860.25216.7z" is a pretty damn convincing, and extremely nasty malware trap: http://solari.victus-rpg.com/showthread.php?tid=84314 . I just spent the last 45 minutes wrestling control of my computer back from that beast. The only other v2.x one can find on the internet is at http://www.datafilehost.com/d/2b73ce8b, which was uploaded in another wincert.net thread a few months back when a similar thing was happening, but it is the older 2.0.5651.42757, which no longer runs due to a built-in expiration date. So, yeah. A mirror would be good; and in the mean time, anyone have a copy of 2.0.5860.25216.7z laying around? Thanks, your friend, Geoff (or, I guess, "f483755" today) Sunday 17th January 2011 2:18pm
  3. Hi Win 8.1 pro x64The integration is successfully completed but when I install windows again have available KB2919355 for update. Why is this happening, how to fix this error? notice: update Windows8.1-KB2959146-x64 could not be integrated, and then transferred to the silent installation.
×
×
  • Create New...