Jump to content

Pavel

Members
  • Content count

    4
  • Joined

  • Last visited

About Pavel

  • Rank
    Wanderer

Profile Information

  1. Не понимаю и не знаю английский. Понимаю немного в программах и всё. I don't understand and don't know English. I understand a little in programs and all.
  2. Говорю же, что используйте версию 1.5.3.12.
  3. 1.5.3.12 -- это последняя версия, которая умеет вшивать аддоны сразу в несколько редакций. Версии выше уже интегрируют только в первую редакцию, а дальше нужно указывать вручную каждый раз, что не есть удобно и отнимает время. Так, что используйте версию, что я указал, или ниже.
  4. Это или такая задумка, или скорее всего ошибка в новых версиях. Используйте старые версии программы. И наверное нужно обратиться к автору, чтобы это исправил. Я это тоже приметил на двух или трёх последних версиях. Применяю старую, чего и вам советую, пока автор не пофиксит это. It either such idea, or most likely a mistake in new versions. Use old versions of the program. And probably it is necessary to address the author that I have corrected it. I have noticed it on two or three latests version too. I apply old that and to you I advise until the author fixes it.
×