Jump to content

Search the Community

Showing results for tags 'german'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • General Discussion
    • Introduction
  • WinCert Member Projects
    • Win Toolkit
    • HeiDoc.net Projects
    • Windows Post-Install Wizard (WPI)
    • WPI, nLite and RVM Addons
    • DX WinNT6.x True Integrator
    • Switchless installers
    • XP Theme Source Patcher
    • OS Transformation Packs
    • Installer Repacks
  • WinCert.net International
    • WinCert.net Turkish
    • WinCert.net Italian
    • WinCert.net French
    • WinCert.net Spanish
    • WinCert.net Dutch
    • WinCert.net German
  • Microsoft Operating Systems and Software
    • Microsoft Windows
    • Microsoft Windows Server Family
    • Microsoft Office
    • Tips and Tricks
  • News, Support, Discussion
  • The Design Art Forum
  • Miscellaneous

Categories

  • Win Toolkit
    • WinKit Addons
  • nLite/RVMi Addons
  • Citrix
  • Unattended Setup Files
  • Various
  • Repacks

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi All, I try to create an English iso file with my German Windows7_x64 OS Development-PC. The English isofile I used is X17-59186.iso (Win7 SP1 X64 EN). If AIO from WTK 1.5.0.1_Test38 is processing the updates, IE9 (982861) is marked green but all the others (incl. language pack german) are marked red. Did I forget to set a special checkmark somewhere? Is there a log file I could check for getting further information about the problem? Thank you very much and hav a great weekend. Sputnik089
×
×
  • Create New...