Jump to content

Search the Community

Showing results for tags 'limpio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • General Discussion
    • Introduction
  • WinCert Member Projects
    • Win Toolkit
    • HeiDoc.net Projects
    • Windows Post-Install Wizard (WPI)
    • WPI, nLite and RVM Addons
    • DX WinNT6.x True Integrator
    • Switchless installers
    • XP Theme Source Patcher
    • OS Transformation Packs
    • Installer Repacks
  • WinCert.net International
    • WinCert.net Turkish
    • WinCert.net Italian
    • WinCert.net French
    • WinCert.net Spanish
    • WinCert.net Dutch
    • WinCert.net German
  • Microsoft Operating Systems and Software
    • Microsoft Windows
    • Microsoft Windows Server Family
    • Microsoft Office
    • Tips and Tricks
  • News, Support, Discussion
  • The Design Art Forum
  • Miscellaneous

Categories

  • Win Toolkit
    • WinKit Addons
  • nLite/RVMi Addons
  • Citrix
  • Unattended Setup Files
  • Various
  • Repacks

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hola a todos, he intentado limpiar los programas que se inician con windows xp, una vez instalados desde el wpi antes de arrancar por primera vez el escritorio. Lamentablemente solo he logrado desactivar los servicio que no son de microsoft, si bien es un paso, me queda poder limpiar el inicio del msconfig. Lo máximo que he logrado es duplicar las entradas del inicio, la mitad quedan marcadas y las otras sin marcar. Este es mi ultimo intento, que supuestamente debería borrar directamente las entradas del inicio del msconfig pero eso no ocurre. [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig][HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\services]"osppsvc"=dword:00000003"Microsoft SharePoint Workspace Audit Service"=dword:00000003"WMPNetworkSvc"=dword:00000003"SkypeUpdate"=dword:00000003"ose"=dword:00000003"odserv"=dword:00000003"MozillaMaintenance"=dword:00000003"MDM"=dword:00000002"JavaQuickStarterService"=dword:00000003"idsvc"=dword:00000003"gupdatem"=dword:00000003"gupdate"=dword:00000003[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupfolder][HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg][HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\state]"system.ini"=dword:00000000"win.ini"=dword:00000000"bootini"=dword:00000000"services"=dword:00000002"startup"=dword:00000001[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run]"MSConfig"="C:\\WINDOWS\\system32\\msconfig.exe /auto"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\OptionalComponents]@=""[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\OptionalComponents\IMAIL]@="""Installed"="1"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\OptionalComponents\MAPI]@="""Installed"="1""NoChange"="1"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\OptionalComponents\MSFS]@="""Installed"="1"Y este es el primer intento duplica las entradas [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg][HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\Adobe ARM]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="AdobeARM""hkey"="HKLM""command"="\"C:\\Archivos de programa\\Archivos comunes\\Adobe\\ARM\\1.0\\AdobeARM.exe\"""inimapping"="0"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\Adobe Reader Speed Launcher]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="Reader_sl""hkey"="HKLM""command"="\"C:\\Archivos de programa\\Adobe\\Reader 9.0\\Reader\\Reader_sl.exe\"""inimapping"="0"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\BCSSync]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="BCSSync""hkey"="HKLM""command"="\"C:\\Archivos de programa\\Microsoft Office\\Office14\\BCSSync.exe\" /DelayServices""inimapping"="0"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\CTFMON.EXE]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="ctfmon""hkey"="HKCU""command"="C:\\WINDOWS\\system32\\ctfmon.exe""inimapping"="0"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\Skype]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="Skype""hkey"="HKCU""command"="\"C:\\Archivos de programa\\Skype\\Phone\\Skype.exe\" /minimized /regrun""inimapping"="0"[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg\SunJavaUpdateSched]"key"="SOFTWARE\\Microsoft\\Windows\\CurrentVersion\\Run""item"="jusched""hkey"="HKLM""command"="\"C:\\Archivos de programa\\Archivos comunes\\Java\\Java Update\\jusched.exe\"""inimapping"="0"Alguna idea de como hacerlo? Y sobre todo cual seria el mejor método para aplicar el registro silenciosamente. Tal vez sea ese el problema que no se aplica correctamente.
×
×
  • Create New...