Jump to content
latino

ALL in one acreator no working

Recommended Posts

Hi, why qhen I create an AIO, WIndows x64 install all OK but Windows x86 has error with the setup.... 

I try this with all Windows, Windows 7 x64 and x86 but the same error

I try this with all Windows, Windows 8.1 x64 and x86 but the same error

Now with Windows 10.

 

I try With Original ISOS and Modified ISOS but same error...Can you fix it?...

 

Some days ago I send oyu a paypal $$ too :)

 

image.thumb.png.8e0ad442342853b828dc294480d3965e.png

 

image.png

Edited by latino

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...