Jump to content

Recommended Posts

Hi.

I copied my SetupComplete.cmd to SOURCES\$OEM$\$$\SETUP\SCRIPTS... Like always have done.

In this Windows 10 1809, is not working. Retail image.

After i make a clean install, before creating a new user, i type SHIFT+F10, explorer and go to the folder Scripts... and is not there.

After creating a new user, nothing from my SetupComplete.cmd is executed.

I tried with Stock image and my mod image. Same result.

Any idea why is happening this?

Ricardo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...