Jump to content

digital john

Members
  • Content Count

    35
  • Joined

  • Last visited

  • Days Won

    2

Posts posted by digital john


  1. On 5/20/2019 at 2:43 PM, Unantastbar said:

    Enable Legacy .NET Framework in the Tweaks section and Test it again. It works fine for me.👍

    Win10_1903_Home_x64.ini

    
    *AIO|v1.7.0.8|2019-05-20_11-52
    #Options
    Compatibility Check
    Debug Updates
    Enable CMD
    Failed Updates to Silent Installers
    Integrate 'HDC' Drivers (boot.wim)
    Integrate 'SCSIADAPTER' Drivers (boot.wim)
    Integrate 'SYSTEM' Drivers (boot.wim)
    Move Known Problem Updates to Silent Installers
    Prepare Drivers
    Prompt Addons
    Prompt Drivers
    Prompt Gadgets
    Prompt Silent
    Prompt Themes
    Prompt Updates
    Prompt Wallpapers
    Rebuild Image
    Remove Invalid Drivers
    Retry Updates
    Show Duplicates
    #Silent Installs
    VC_Runtimes_AiO::/Verysilent;NO;32,99 MB;E:\Repacks\Runtimes\Output\VC_Runtimes_AiO.exe;Always Installed
    #Tweaks
    Enable Legacy .NET Framework

     

     

     

    there is no 1.7.0.8

     


  2. Hi Jungleexplorer,

    it will be handy, if you provide us your system specification.

    Make sure u have at least 60Gb free on your hdd and nothing running on the back ground..

    like antivirus..that saves alot time.

    i have made iso,drivers with all the version of wintoolkit and only once crashed

    i'm running windows 7 x64 sp1 16GB Ram

    you shoud also understand, that the iso image is unpacked and repacked(Rebuild), that's

    why the image is large

×
×
  • Create New...