Jump to content

tincho83

Members
  • Content Count

    17
  • Joined

  • Last visited

Everything posted by tincho83

  1. perdon pero no sabia en donde era correcto preguntar, pido disculpas. En cuanto este listo te agradeceria pusieras un link en el post, gracias nuevamente y disculpas por las molestias ocacionadas. Me encantas estos updates y addons.
  2. hola rick, acabo de ver que salio la version java 6.0 update 20, queria saber si ya esta pronto el addon y si me podrias pasar el link para descargarlo, gracias.
  3. Hola, acabo de ver que salio la version Java
  4. Muchas gracias spane.
  5. Hola ricktendo64, estoy buscando el addon del java 6.0 update 19 la ultima version que salio pero el addon para integrarlo con nlite, y no lo encuentro por ningun lado, no se si lo haz hecho, y en ese caso me podrias dejar un link para acceder a el? Gracias.
  6. Hola Rick, queria saber si ya haz hecho el addon de la nueva version de adobe shockwave player v11.5.2.602 porque no la encuentro por ningun lado, si es asi podrias dejar un link o decirme de que direccion la puedo descargar. La que si ya encontre y descargue es la de java 6 update 17. Gracias. Otra duda, decias en el foro que es muy recomendado integrar los addons Microsoft Runtime Libraries o Kels Runtimes, cual es la mejor opcion? o debo de integrar los 2?. en cualquiera de los 2 links que hay me redirecciona a paginas en ingles, no se si esta bien. Bueno, por ahora son esas mis dudas, grac
  7. Hola nuevamente, esta vez escribo para tratar de colaborar en algo, tal vez ya sepan la solucion, pero ayer cree un disco con el upl 1.2.5 final y sigue este problema que no es demasiado importante pero si se puede solucionar mejor. Cuando abro el gpedit.msc, este esta incompleto, le faltan elementos en las planillas administrativas, yo lo solucione bajando un archivo msi (no me acuerdo del nombre del archivo porque cuando lo baje le cambie el nombre pero se los puedo mandar por mail ya que no se como subirlo a servidores ni nada de eso, o se lo puedo mandar a rickeando y que el lo suba o desd
  8. muchas gracias por todo, voy a seguir tu consejo y esperare hasta el martes a la version final del upl 1.2.5 y agregare esos addons que me aconsejas. ya los estoy descargando gracias nuevamente
  9. bueno muchas gracias, otra cosa que integro tambien que ahi lo marca son los drivers sata, pero eso no es problema? de todas formas espero al martes a la version final 1.2.5 asi quedo totalmente actualizado. y otra cosa, yo baje el addon de .net frameworks. 2.4 luego salio 2.5 ambos pesaban unos 72mb pero ahora vi que salio la 2.6 y dice que esta mas actualizada con todas las actualizaciones y pesa solamente 48mb, esta completa o pesa menos porque es mas liviana como dice y solamente integrando la 2.6 + upl queda todo bien actualizado. No se si los addons los creaste vos, pero capaz que me pod
  10. la ultima version que use de upl fue la 1.2.2, pero he creado discos desde la 1.1.4 y desde ahi todos los que he creado me pasa lo mismo, no tengo problemas con nada, solamente eso que cuando instalo algun driver o inserto algun mp3 o pen drive (o sea que se instala solo el driver cuando windows lo reconoce por primera vez) me salta el cartel de que tengo que insertar el disco de instalacion de windows xp sp3, simplemente le pongo cancelar sin insertar el disco y no tengo mas problemas, pero como no me pasaba con la version comun de windows sp3 sin ponerle ningun upl me llamaba la atencion. la
  11. Hola nuevamente, tengo otra pregunta para hacerte, desde que comence a crearme discos con los updates de este pack latino, me ha pasado con todas las versiones que despues de instalar el windows, luego cuando tengo que instalar los drivers de cualquier componente, la mayoria de las veces me pide que inserte el disco de instalacion de windows xp sp3, inclusive cuando inserto un mp3 o pen drive, le pongo cancelar y puedo usarlo igual, pero no me pasaba cuando instalaba windows xp sp3 sin agregarle el updates pack latino, quiero saber si es normal y no pasa nada, o como puedo hacer que eso no ocu
  12. muchas gracias, eres muy amable. nuevamente quiero felicitarte por este fantastico pack de updates. gracias de nuevo por tu paciencia ya que todos te debemos de preguntar cosas todos los dias.
  13. Hola, tengo una pregunta, cuando me cree un windows xp con el updatepack latino 1.2.2 (sin problemas al crearlo) luego de tenerlo pronto y de instalar windows con el nuevo disco creado con nlite, note que con varios programas (ej nero 8, encarta 2009, fifa 10, etc) no me muestra la barra de progreso de la instalacion, y en ocaciones ni siquiera me muestra cuando termina de instalar el programa, generalmente queda instalado bien pero no me entero del progreso de la instalacion ni de su finalizacion, pero con el fifa 10 directamente empieza a instalarlo pero en el momento de tener que insertar e
  14. Hola es la primera vez que escribo en este foro, pero he bajado varios updatepack latino y nunca tuve problemas, pero con el 1.2.3 luego de instalar windows xp (no me da error ni al crear el disco con nlite ni al instalar) instalo office la version que sea y 2 x 3 me sale el cartel de que office no es original del windows no me dice nada, y antes instalando windows solo o con upl anteriores no me pasaba esto, queria saber si con el addon de quitar el wgan 1.9 es la solucion a este problema o hay que hacer otra cosa, desde ya muchas gracias.
×
×
  • Create New...