Jump to content

ZERO_XP

Members
  • Content Count

    6
  • Joined

About ZERO_XP

  • Rank
    Wanderer

Profile Information

  • OS
    Windows 7 x64
  1. BTW can you kindly give me the version number that you are using and what tool did you use to integrate .reg file: The All in one Intergrator OR The WIM registry editor
  2. For some reason deleting the Settings.txt seem to work
  3. yeah sure it's this, it's met to disable windows auto activation Disable_auto_Activation.reg After integrating this and installing the OS please check in the registry PATH: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\WindowsNT\CurrentVersion \SoftwareProtectionPlatform\Activation IT's ment to turn the Manual from 0 > 1
  4. When i try to import a custom registry setting (saved into a .reg file) into the "tweaks" section in the "All in one Intergrator" every thing works fine however then when i install finish installing my custom made windows 7 SP1 I check the registry and the settings are not applied inside my custom windows 7 I'm also able to replicate this on the WIM registry editor and and on all Wintoolkit V1.5.4.X
  5. Wintoolkit v1.5.4.8 keeps on crashing when I try to use the AIO integrater and apply changes when it finishes un-mounting an image it crashes screenshots and settings will be attached I'am also using one addon: the Directx_june2010 x86.WA Can someone verify if this is a bug or is it some settings conflict Thanks for your help in advance BTW i disabled all Antiviruses and anti malware suites Settings.txt Session save.ini
  6. Wintoolkit v1.5.4.8 keeps on crashing when I try to use the AIO integrater and apply changes when it finishes un-mounting an image it crashes screenshots and settings will be attached I'am also using one addon: the Directx_june2010 x86.WA Can someone veryfiy if this is a bug or is it some settings conflict Thanks for your help in advance Settings.txt Session save.ini Windows_7_Starter_x86_39156.log Windows_7_Starter_x86_72264.log
×
×
  • Create New...