Jump to content

Search the Community

Showing results for tags 'bugs'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • General Discussion
    • Introduction
  • WinCert Member Projects
    • Win Toolkit
    • HeiDoc.net Projects
    • Windows Post-Install Wizard (WPI)
    • WPI, nLite and RVM Addons
    • DX WinNT6.x True Integrator
    • Switchless installers
    • XP Theme Source Patcher
    • OS Transformation Packs
    • Installer Repacks
  • WinCert.net International
    • WinCert.net Turkish
    • WinCert.net Italian
    • WinCert.net French
    • WinCert.net Spanish
    • WinCert.net Dutch
    • WinCert.net German
  • Microsoft Operating Systems and Software
    • Microsoft Windows
    • Microsoft Windows Server Family
    • Microsoft Office
    • Tips and Tricks
  • News, Support, Discussion
    • Software Field
    • Hardware Field
    • Networks and Security Field
    • Games Hangout
    • Scripting and Programming
  • The Design Art Forum
    • Graphics Showcase
    • Windows Customization
    • Web Design/Hosting/Administering
  • Miscellaneous
    • Site and Forum Issues

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 5 results

  1. During v65, Win Toolkit had uploaded lots of bug reports. At the moment i have 22 log files which have been split into 16 different bugs and they look to be pretty important bugs as well. I'm not having a go or anything, but i would just like to remind you that this isn't Star Wars, i won't sense a disturbance in the force when a bug appears and please please please please please report bugs otherwise they won't get fixed. For those who do report bugs, i would like to say a massive thank you! Known Bugs / Need Further Information 'Collection is read only.' in All-In-One Integrator 'The system
  2. Wintoolkit v1.5.4.8 keeps on crashing when I try to use the AIO integrater and apply changes when it finishes un-mounting an image it crashes screenshots and settings will be attached I'am also using one addon: the Directx_june2010 x86.WA Can someone veryfiy if this is a bug or is it some settings conflict Thanks for your help in advance Settings.txt Session save.ini Windows_7_Starter_x86_39156.log Windows_7_Starter_x86_72264.log
  3. Wintoolkit v1.5.4.8 keeps on crashing when I try to use the AIO integrater and apply changes when it finishes un-mounting an image it crashes screenshots and settings will be attached I'am also using one addon: the Directx_june2010 x86.WA Can someone verify if this is a bug or is it some settings conflict Thanks for your help in advance BTW i disabled all Antiviruses and anti malware suites Settings.txt Session save.ini
  4. Hi Lego, After I integrated things using the AIO integrator (wintoolkit v1.5.3.9), it asked me an unmount confirmation dialog. 'Save & rebuild' was disabled, so I clicked on 'Save'.And, after some time, it stopped responding!; i waited for about 20mins & still the same. So I decided to forcefully close it. The wim was of win8.1 enterprise x64 (with update) After that, the strange thing: I opened WIM Manager, and I saw the same wim mounted, and was 10.xxGB. I just opened the mount location, and after 4-5mins, the mount disappeared, and there was only 2 folders: Windows>System32, a
  5. this issue is in 1.4.32.5 WIN toolkit (I don't know if it's fixed in the current version as I didn't start working with it yet) after installing a version of windows (windows 7) when it enters the desktop it shows a triangular windows with win toolkit logo and it shows an explorer and it tells me to choose the partition where I installed windows
×
×
  • Create New...