Jump to content

eturk

Members
  • Content Count

    3
  • Joined

  • Last visited

About eturk

  • Rank
    Wanderer

Profile Information

  • OS
    Windows 8 x64
  1. thanks for checking in on this! Ah, a funny goof caused the files to not be copied on just the one build i looked at. It IS copying the files to the DVD build. Is there some additional setting or something I need to do in order for the included additional apps to actually be installed?
  2. All the updates seem to be integrating OK, as Windows Update finds very few updates. BUT, all but one silent install is being skipped. Not even put into WinToolkit_Apps folder. I've seen this question asked several times in other threads but no one is answering, thus a thread clearly markets with the issue. help? ---------------- from the presets file: #Silent InstallsnVidia::-n -s;YES;436.79 MB;D:\Dell1520\Drivers\nVidia\setup.exe;Always InstalledSynaptics Touchpad::/Q;YES;775.47 KB;D:\Dell1520\Drivers\Synaptics\dpinst.exe;Always InstalledIntelPROSetWireless::/quiet /norestart;NO;69.21 MB;D:\Dell1520\Drivers\IntelWiFi\IntelPROSetWireless.msi;Always InstalledAnti-virus Microsoft Security Essentials::/s /runwgacheck;NO;10.72 MB;D:\Dell1520\Drivers\MSSecurityEssentials\mseinstall.exe;Always InstalledWindows Experience Updater::formal;NO;3.21 MB;D:\Dell1520\Drivers\WinSAT.exe;Always Installed (only winsat.exe makes it to WinToolkit_Apps folder)
  3. I have the same problem. Seems like everything installed but NONE of the silent installs. Didn't notice any error messages while Windows installed. Did you figure it out Frank?
×
×
  • Create New...