Jump to content

[AddOn] HashTab v2.3.0


Recommended Posts

  • 3 weeks later...

Gorki, just a heads up that I ran into some issues using this addon where it seems to break other True AddOns done at SVCPACK. Its documented here

Maybe this is something related to using a newer version of the Integrator since there are no other people reporting issues in this thread. Not sure.

Link to post
Share on other sites

Ok guys I double check it. Seams like archive was corrupted causing headache. My apology to all of you for causing it. Better check your hash file to be shure you have latest updated archive. Thanks :)

Link to post
Share on other sites
  • 2 weeks later...
Bok Gorki! Still have the same problem using your addon with Nlite. Start a Vmware install and it stops at the very begining (39 mn) with error 800b0100!!! Any idea? Dobro, idem spat, laku noć... :sleeping_03anim:

Actually I tested addon personally befora I update it again and I was unable to produce that error. Are you sure that this addon is causing this problem :g: Did you tried adding it to fresh source adding addons one by one?

Link to post
Share on other sites

Hello Gorki, thanks for your reply. I didn't test all the addons one by one as I remember having a similar problem with the HashTab addon few days before. Just didn't add your and everything's works again. Only one thing I didn't try yet is to add my modified Bmp, Dll, Cpl, Exe and Msc files that I've modified by myself after a Nlite operation but will make it soon 'cause the trouble happened at the same time. Was too busy to get rid of that damn Wga notification asking me to download KB905474 after a fresh install so didn't change a thing from there. I'll try to add your addon with all the other first then see what's goin' on. I'll let you know...

Bok

Link to post
Share on other sites

Hi Gorki, back on the track. Tested and works perfectly after few hours. Sorry about saying your addon was probably the trouble. In fact it was generated by IE8! Back to IE7 and my fresh XP install works in Vmware! Thanks again for your great work, effort and taking time to reply.

"Sutra bit će bolje" :)

Link to post
Share on other sites
  • 7 months later...
  • 2 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...