Jump to content
ricktendo

[SVCPACK] .NET Framework 4/5EU v2.3.7 (Español)

Recommended Posts

Am queria comentar desde ayer.. pero lo olvide que integre para probar tu addon asi como ya lo habian modificado para que no saliera el error usando menos de 512 aunque yo use 512 no sirvio, me tiro el error de siempre se elevo la memoria virtual.. solo lo comento puesto que mencionaron que lo habian reparado.. probare el de luis aver que tal, gracias : )

Edit: Listo lo probe con el de luis y funciono todo como debe de ser, excelente trabajo a todos otra actualización perfecta : )

Edited by ReNoVaTo666

Share this post


Link to post
Share on other sites

hola rick

oye fijate que este paquete de 5 en uno ya me empeso a dar problemas

cuando inicio el xp inicia muy rapido pero las tarjetas de red se dilatan como 3 minutos en arrancar

y lo que ise fue desintalar el net 4 y se arreglo

ami en lo personal prefiero el 4 en 1 que este

ya lo cale en varias compus y lo mismo

Share this post


Link to post
Share on other sites
cuando inicio el xp inicia muy rapido pero las tarjetas de red se dilatan como 3 minutos en arrancar

Esto no pasa si dejas que el instalador termine su trabajo

Despues de terminar de instalar todos los .net frameworks hace falta ejecutar a waitnet.exe /qb /e que ejecuta a ngen.exe executequeueditems que es lo que recomienda Microsoft para corregir el problema de inicio de red lento

Share this post


Link to post
Share on other sites

@insn clwn guilty

TIenes razon con lo que dices, pero no tienes que olvidar que es Windows XP y la mayoria que empezo a usarlo y hasta todavia hoy en dia la mayor parte de los usuarios fuera de estos foros y que no saben nada y solo usan sus pcs para trabajar tienen menos de 512 y pues nomas queria compartir eso xD

Share this post


Link to post
Share on other sites

En la web de solor tiene para crear el instalador de net framework 4 tu mismo y tambien hay un exe que lo he instalado y tiene ya compilado todas las updates haste el 9 de marzo. ricktendo

Share this post


Link to post
Share on other sites

El problema persiste aún aumentando a 10GB la partición virtual.

Creo que es otra cosa el problema.

Edited by xalupa

Share this post


Link to post
Share on other sites

Pruebe instalando en un PC actual, el error talvez solo pasa en la virtual

La idea del pc virtual es justamente probar antes del pc fisico...nadie ha tenido problemas con este ultimo net y upl?

que mala suerte.

de d

Share this post


Link to post
Share on other sites

...nadie ha tenido problemas con este ultimo net y upl?

si lees los comentarios anteriores vas a ver que ya hubo problemas con el net 5eu (espec

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...