Jump to content

Proyecto: Windows 7 SP1 Actualizado


JCM
 Share

Recommended Posts

Yo desactivo los dos en Autounattended.xml

	<settings pass="offlineServicing">
<component name="Microsoft-Windows-LUA-Settings" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
<EnableLUA>false</EnableLUA>
</component>
</settings>
<settings pass="specialize">
<component name="Security-Malware-Windows-Defender" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
<DisableAntiSpyware>true</DisableAntiSpyware>
</component>
</settings>

Funcionó perfecto, te pregunto: será que podés subir tu Autounattend.xml como ejemplo? porque todavia tengo que hacerlo completamente desatendido pero no entiendo muy bien, asi veo bien cada linea.

Link to comment
Share on other sites

No uses el xml que yo peque, solo usalo como ejemplo y crea tu propio con WSIM (Windows System Image Manager, viene con WAIK)

Acaso el error es causado por la cuenta de usuario, el AutoLogon tiene que tener los mismos datos que LocalAccounts

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...