Jump to content

[Enero] Update Pack Latino v2.0.6


Recommended Posts

Haga todo en una session, si quieres modificar los archivos dll o exe solo extraigalos del updatepack, parchelos con iconos/skin y luego crean sus addons por separado con un simple entries_loquesea.ini con descripcion, nombre, etc y ponganlo a integrar en la MISMA SESION igual a el addon del bootscreen

Link to post
Share on other sites
  • Replies 2.3k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Update Pack Latino versión 2.0.6 Descarga: http://adf.ly/1713566/upl Peso: 171 MB MD5: 0366da6c9ee7cd1ac0893f3b53ed18c4 Cambios: 14 de Enero 2015Versión 2.0.6:Actualizado Flash Player ActiveX v16.0.

Actualizado UPL 30/6/2008 a 8/4/2014????

Hola espaniol, en Enero no hubo archivos que estan incluidos en los addons de los Winstyles, por eso no subi ninguna actualizacion.

Posted Images

Hola,

A mi tambien me daba errores en archivos al integrar el updatepack latino 1.1.4.1 y era por el cd del windows, en mi caso estaba usando una version con SP3 y drivers sata integrados y con esta me daba los errores. Luego consegui una version del profesional con el SP3 de fabrica sin tocar nada, y con esta version me ha integrado todo el pack sin problemas.

Saludos

Link to post
Share on other sites

morogoku tiene razon es el win cpaz por que es verdad, los ponga como sea no me tira ningun error es un SP3 Virgen Sin Modificacions Como Viene Por Microsoft A Lo Mejor Usas Uno Ya Modificado Y te surgen esos errores

Link to post
Share on other sites

No Es Que Quiera Buscarle La 5ta Pata Al Gato Rick Pero El Pack Latino Tiene Un Problema Y No Pude Solucionarlo Es Este

bd6cc3ea22.png

Me Pasa Con Ciertos Temas De Escritorio Probe El Win Sin El Pack Latino y Se Ve Perfecto El

Boton.

Estos Son Los Temas Que Se Ve Asi

287de1c64d.png

Alguna Idea De Que Puede Ser O Como Puedo Solucionarlo?

Saludos Y Gracias!!!!

Edited by Javo
Link to post
Share on other sites

El updatepack actualiza estos fuentes, vere si es uno de ellos porque ya determine que no es fontreg:

arial.ttf
arialbd.ttf
arialbi.ttf
ariali.ttf
ariblk.ttf
times.ttf
timesbd.ttf
timesbi.ttf
timesi.ttf
trebuc.ttf
trebucbd.ttf
trebucbi.ttf
trebucit.ttf
verdana.ttf
verdanab.ttf
verdanai.ttf
verdanaz.ttf

P.D.: No, No es ni FontReg ni los fuentes

Link to post
Share on other sites

gracias por contestar y prestar atencion al problema rick como siempre te portas d10

Rick Estuve Probando Otros Temas Apartes Que No Estan Aqui Para Bajar Y Pasa Lo Mismo, Ahora Digo Yo Si Se Complica Solucionarlo Dejalo Asi Por Que No Es Importante Tampoco, Lo Mejor Sera Que Te Esperemos El Otro Mes Con Un Nuevo Pack Latino Con El Errorcito Solucionado Jejej Pero Mas Alla De Eso Ningun Drama, Tanto El Integrado Como El Funcionamiento

Saludos!!!!

Edited by Javo
Link to post
Share on other sites

Muchachos tengo el mismo problema de Javo en algunas paginas como "google" boton "Buscar" se ve super-chico, no se si es problema del theme, IE8, o algo estoy haciendo mal, el theme que integro con nlite es:

http://gelosea.deviantart.com/art/Watercolor-Emico-Black-89206761

Saludos!

Edited by mozkys
Link to post
Share on other sites
Muchachos tengo el mismo problema de Javo en algunas paginas como "google" boton "Buscar" se ve super-chico, no se si es problema del theme, IE8, o algo estoy haciendo mal, el theme que integro con nlite es:

http://gelosea.deviantart.com/art/Watercolor-Emico-Black-89206761

Saludos!

Si miras unos posts arriba veras el mismo problema, no sabemos la causa

http://www.wincert.net/forum/index.php?s=&...ost&p=46130

Link to post
Share on other sites
Guest avechuche

Yo tengo 2 problemas con el updatepack

1) con el tune up q ya postie anteriormente

2) Cuando voy a instalar los driver de la placa de video (Geforce fx5200, driver 175.16). cuando reinicio, me pone la resolucion en 640x480 y 4 bits de colores y no me deja cambiarla, tengo que desinstalar como 10 veces los driver para que ande...

Link to post
Share on other sites
Yo tengo 2 problemas con el updatepack

1) con el tune up q ya postie anteriormente

2) Cuando voy a instalar los driver de la placa de video (Geforce fx5200, driver 175.16). cuando reinicio, me pone la resolucion en 640x480 y 4 bits de colores y no me deja cambiarla, tengo que desinstalar como 10 veces los driver para que ande...

El Problema Es Que Dejaste Los Controladores De Video Que Trae El XP Y Eso Provoca Conflictos Con Los Que Queres Instalar A Mi Me Paso Hace Como 1 A

Edited by Javo
Link to post
Share on other sites

Hola,

Tengo ya integrado el update 1.1.5, y me va todo bien excepto una cosa que antes no pasaba, cuando vas a meter la licencia ya no acepta la licencia que usaba hasta ahora, en concreto es uno de los famosos serial oro, seguramente es por uno de los ultimos addons,

Se puede solucionar y quitar ese addon?

Gracias

Link to post
Share on other sites
Hola,

Tengo ya integrado el update 1.1.5, y me va todo bien excepto una cosa que antes no pasaba, cuando vas a meter la licencia ya no acepta la licencia que usaba hasta ahora, en concreto es uno de los famosos serial oro, seguramente es por uno de los ultimos addons,

Se puede solucionar y quitar ese addon?

Gracias

Has probado con el Supresor WGAN 1.9.x ?

Posiblemente sea eso, si acaso que mejor responda Super RICK :]

Un saludo.

Edited by WeBeRiO
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Dubby
      So hello guys, been a long time...
      Some of us might still using Xp in daily use.
      Long story short, I created an advanced transformation/customization pack for windows XP,  
      This pack bring some cosmetics change which only available on vista and later operating system. And also some other interesting customization.
      you can see what this pack modifies in galleries below:

      Download Here
      Instruction how to install is inside the archive: readme.txt. you should read it. 
      If you like it, use it, and want to support the development consider a Donation.
    • By LFM
      Solución en post #6
       
      Buenas tardes querida comunidad, siempre los he seguido y me ha gustado la personalización de Windows XP usando la información de la misma.
       
      Pero desde que he estado usando UPL y hasta la versión 2.0.0 la cual integré a una versión XP SP3 español 100% original he tenido problema con los dispositivos USB...
       
      Me doy cuenta que usando UPL y no integrando las actualizaciones directamente de Microsoft se pierden algunos archivos...
       
      No copia USBCCGP.sys, USBAUDIO.sys, USBVIDEO.sys y algunas veces no copia MOUHID.sys y los del teclado...
       
      A veces si uno enchufa el teclado, el mouse, la cámara, la impresora por más que ya haya sido instalado previamente no se mantiene la configuración... Y si se cambia el puerto USB por más que esté instalado el dispositivo vuelve a ofrecer la el asistente de nuevo hardware....
       
      He probado con varios CDs, instalando desde USB, etc... ya no sé qué hacer, quería saber si es normal o si soy al único que le pasa...
       
      Saludos y gracias por todo!  :type:
       

    • By Tuesday77
      *please delete*
    • By Tuesday77
      *Please delete*
    • By Tuesday77
      *please delete*



×
×
  • Create New...