Jump to content

Non-Specific Theme Discussion....


dougiefresh
 Share

Should the current shortcut arrow be replaced?  

32 members have voted

  1. 1. Here are 2 alternatives for the current short cut arrow

    • [url="http://gamblerfexonlin.deviantart.com/art/Vista-Shortcut-Overlay-icon-48579825"]"soft round arrow"[/url][img]http://img200.imageshack.us/img200/5194/vistashortcutoverlayico.png[/img]
      19
    • [url="http://rhetticus.deviantart.com/art/Black-Vista-Shortcut-Overlay-86950799"]"Black Vista arrow"[/url][img]http://img507.imageshack.us/img507/1460/blackvistashortcutoverl.png[/img]
      10
    • No! dont change it. keep:[img]http://img195.imageshack.us/img195/9623/96709582.png[/img]
      3


Recommended Posts

yup, its really nice. I've been playing with it all day and modified it a little; added even more green :D , removed fake search bar from start menu, nicer progress bar and....I don't remember what else(Lol) but it looks better now :P

77909353.th.jpg

Link to comment
Share on other sites

  • 1 month later...

Is there a vote... lol

My top is red.. green.. black... :P lol

Too much blue.. and the purple one's a bit freaky lol

But that red one rocks.. been waiting on something like that :D

On a sidenote... I have tested that animated gina dll with an XPTSP... The options showed.. but the stand by and hibernate buttons were grayed out

Link to comment
Share on other sites

Is there a vote... lol

My top is red.. green.. black... :P lol

Too much blue.. and the purple one's a bit freaky lol

But that red one rocks.. been waiting on something like that :D

On a sidenote... I have tested that animated gina dll with an XPTSP... The options showed.. but the stand by and hibernate buttons were grayed out

try this

http://www.ryanvm.net/forum/viewtopic.php?...light=hybernate

Link to comment
Share on other sites

ive added the cad 2009 ctrl+alt+del replacement and have added the windows orb and xptsp word at the very first boot incase anyone uses driver packs.

but for some odd reason thers a problem with one piece's new upd pack.xptsp seems to screw up integrations made with that update pack.

Link to comment
Share on other sites

I don't use OnePiece's updatepack anymore. I never got it to work reliably in all situations.

I'm sure it works OK for some, just not me. I use user_hidden's UP based on RyanVM's work.

Edited by Mr_Smartepants
Link to comment
Share on other sites

 Share

×
×
  • Create New...