Jump to content

[Slim] .NET Framework 4.6.1 Full x86/x64 (2-27-2016)


ricktendo
 Share

Recommended Posts

  • 2 weeks later...
  • 1 month later...
  • 2 weeks later...

Hi Rick,

 

Just catching up and trying to update a previous integration and when I was using WPI to update an image that used your last .NET I got the following:

As always BIG THANKS!!!

post-11313-0-86658100-1436630415_thumb.j

Edited by compstuff
Link to comment
Share on other sites

Hi Rick,

 

the new package seems not to install foreign languages: if I install it on an italian OS, no matter if silent or not, it installs the "basic" program and for the language pack stops and say "If you want to install this feature please start Setup.exe"; if I hit the OK-Button it finishes the installation (NO LP!) without further issues.

 

 

Edit: Intl added, will add sfx and individual lang packs later

I saw your edit only now...

Is the package not yet ready for foreign languages?

 

Thanks, Thiersee

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...